ZasobyBezpieczeństwoPoważna luka w bezpieczeństwie - Virtuemart

Poważna luka w bezpieczeństwie - Virtuemart

Oceń ten artykuł
(0 głosów)

Logo VirtuemartWczoraj pojawiła się informacja o poważnej luce w komponencie Virtuemart. Problem dotyczy Virtuemart w wersji 1.1.2 i umożliwia zastosowanie "SQL Injections" czyli wstrzyknięcia dowolnego zapytania SQL, wykorzystując błąd w Virtuemart. Wszystkich, którzy używają komponentu w wersji 1.1.2 prosimy o pilne uaktualnienie do najnowszej wersji. Aktualizacji można dokonać, pobierając pakiet ze strony projektu.

Ostatnio zmieniany Śr. 28 Mar 2012
Powrót na górę
Oglądasz teraz:   ZasobyBezpieczeństwoPoważna luka w bezpieczeństwie - Virtuemart